<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Vivo S12 e S12 Pro ufficiali con due fotocamere frontali - NewsCellulari.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://newscellulari.it/xmlrpc.php" />
    <meta property="og:image" content="https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12.jpg" /><link rel="icon" type="image/png" href="https://newscellulari.it/wp-content/uploads/2019/08/favicon-16x16.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Vivo S12 e Vivo S12 Pro sono stati presentati ufficialmente: le caratteristiche tecniche dei due smartphone." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vivo S12 e S12 Pro ufficiali con due fotocamere frontali - NewsCellulari.it" />
	<meta property="og:description" content="Vivo S12 e Vivo S12 Pro sono stati presentati ufficialmente: le caratteristiche tecniche dei due smartphone." />
	<meta property="og:url" content="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" />
	<meta property="og:site_name" content="NewsCellulari.it" />
	<meta property="article:published_time" content="2021-12-22T16:54:03+00:00" />
	<meta property="article:modified_time" content="2021-12-22T16:54:04+00:00" />
	<meta property="og:image" content="https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="454" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gianluca Rini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newscellulari.it/#website","url":"https://newscellulari.it/","name":"NewsCellulari.it","description":"Notizie su Iphone, Samsung Galaxy, Cellulari Cinesi e Applicazioni | NewsCellulari.it","potentialAction":[{"@type":"SearchAction","target":"https://newscellulari.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631#primaryimage","inLanguage":"it-IT","url":"https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12.jpg","width":800,"height":454,"caption":"Vivo S12"},{"@type":"WebPage","@id":"https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631#webpage","url":"https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631","name":"Vivo S12 e S12 Pro ufficiali con due fotocamere frontali - NewsCellulari.it","isPartOf":{"@id":"https://newscellulari.it/#website"},"primaryImageOfPage":{"@id":"https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631#primaryimage"},"datePublished":"2021-12-22T16:54:03+00:00","dateModified":"2021-12-22T16:54:04+00:00","author":{"@id":"https://newscellulari.it/#/schema/person/1d24e82ef52d9e544c3bb7988306fafc"},"description":"Vivo S12 e Vivo S12 Pro sono stati presentati ufficialmente: le caratteristiche tecniche dei due smartphone.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631"]}]},{"@type":"Person","@id":"https://newscellulari.it/#/schema/person/1d24e82ef52d9e544c3bb7988306fafc","name":"Gianluca Rini","image":{"@type":"ImageObject","@id":"https://newscellulari.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c3e10a0ac793c6e803433d81ed1221d?s=96&d=mm&r=g","caption":"Gianluca Rini"},"description":"Laureato in Scienze Turistiche, ha svolto un master sulla Comunicazione che lo ha portato ad interessarsi a tutto ci\u00f2 che riguarda l'informazione. Ama le serie televisive ed \u00e8 appassionato di tutto ci\u00f2 che riguarda l'astronomia."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631/amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsCellulari.it &raquo; Feed" href="https://newscellulari.it/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newscellulari.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newscellulari.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newscellulari.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://newscellulari.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://newscellulari.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://newscellulari.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://newscellulari.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://newscellulari.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://newscellulari.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/newscellulari.it\/wp-admin\/admin-ajax.php","nonce":"22b86c2267","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newscellulari.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://newscellulari.it/wp-json/" /><link rel="alternate" type="application/json" href="https://newscellulari.it/wp-json/wp/v2/posts/4631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newscellulari.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newscellulari.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://newscellulari.it/?p=4631' />
<link rel="alternate" type="application/json+oembed" href="https://newscellulari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewscellulari.it%2Fvivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" />
<link rel="alternate" type="text/xml+oembed" href="https://newscellulari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewscellulari.it%2Fvivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631&#038;format=xml" />
<meta name="google-site-verification" content="L3xdnk3CpoYQjUunuyBMFE6SE6tO_5I_kFo6ECbkvmA" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4208512708033296",
          enable_page_level_ads: true
     });
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b07e3cb045","wpRestUrl":"https:\/\/newscellulari.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/newscellulari.it\/wp-admin\/","wpRestNonce":"b07e3cb045","wpRestUrl":"https:\/\/newscellulari.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61694149-11', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://newscellulari.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://newscellulari.it/cellulari-altre-marche",
                    "name": "Cellulari di Altre Marche"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631",
                    "name": "Vivo S12 e S12 Pro ufficiali con due fotocamere frontali"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #95e1c0;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #95e1c0;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #95e1c0;
                }
                .tdm-btn-style1 {
					background-color: #95e1c0;
				}
				.tdm-btn-style2:before {
				    border-color: #95e1c0;
				}
				.tdm-btn-style2 {
				    color: #95e1c0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #95e1c0;
                    -moz-box-shadow: 0 2px 16px #95e1c0;
                    box-shadow: 0 2px 16px #95e1c0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #95e1c0;
                    -moz-box-shadow: 0 4px 26px #95e1c0;
                    box-shadow: 0 4px 26px #95e1c0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4631 single-format-standard cookies-not-set vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali global-block-template-1 single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2-container"><ul id="menu-2" class="td-mobile-main-menu"><li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-554"><a href="https://newscellulari.it/">Home</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://newscellulari.it/apple">Apple</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://newscellulari.it/samsung">Samsung</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://newscellulari.it/huawei">Huawei</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://newscellulari.it/lg">LG</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://newscellulari.it/cellulari-altre-marche">Cellulari di Altre Marche</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://newscellulari.it/applicazioni">Applicazioni</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-644"><a href="#">Altre News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645"><a target="_blank" rel="nofollow" href="http://newsvideogame.it/">Videogame</a></li>
	<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-646"><a target="_blank" rel="nofollow" href="http://newspc.it/">Computer</a></li>
	<li id="menu-item-647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647"><a target="_blank" rel="nofollow" href="http://www.newsmusica.it/">Musica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://newscellulari.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-1" class="top-header-menu"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-174"><a href="https://newscellulari.it/redazione">Redazione</a></li>
<li id="menu-item-2240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2240"><a href="https://newscellulari.it/contatti">Contatti</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://newscellulari.it/disclaimer-e-privacy">Disclaimer e Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://newscellulari.it/">
            <img class="td-retina-data" data-retina="https://newscellulari.it/wp-content/uploads/2019/08/cellularigr-copia.png" src="https://newscellulari.it/wp-content/uploads/2019/08/cellulari.png" alt="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it" title="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it"/>
            <span class="td-visual-hidden">NewsCellulari.it</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://newscellulari.it/">
            <img class="td-retina-data" data-retina="https://newscellulari.it/wp-content/uploads/2019/08/cellularigr-copia.png" src="https://newscellulari.it/wp-content/uploads/2019/08/cellulari.png" alt="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it" title="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it"/>
        </a>
        </div>
    <div class="menu-2-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-554"><a href="https://newscellulari.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-193"><a href="https://newscellulari.it/apple">Apple</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61c5ac934179a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61c5ac934179a" ><script>var block_td_uid_1_61c5ac934179a = new tdBlock();
block_td_uid_1_61c5ac934179a.id = "td_uid_1_61c5ac934179a";
block_td_uid_1_61c5ac934179a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61c5ac934179a_rand","tdc_css_class":"td_uid_1_61c5ac934179a_rand","tdc_css_class_style":"td_uid_1_61c5ac934179a_rand_style"}';
block_td_uid_1_61c5ac934179a.td_column_number = "3";
block_td_uid_1_61c5ac934179a.block_type = "td_block_mega_menu";
block_td_uid_1_61c5ac934179a.post_count = "5";
block_td_uid_1_61c5ac934179a.found_posts = "96";
block_td_uid_1_61c5ac934179a.header_color = "";
block_td_uid_1_61c5ac934179a.ajax_pagination_infinite_stop = "";
block_td_uid_1_61c5ac934179a.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_1_61c5ac934179a);
</script><div id=td_uid_1_61c5ac934179a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/apple-mettera-in-vendita-kit-per-riparare-liphone-4573" rel="bookmark" class="td-image-wrap" title="Apple metterà in vendita kit per riparare l&#8217;iPhone"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/kit-per-riparare-iPhone-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/kit-per-riparare-iPhone-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/kit-per-riparare-iPhone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="kit per riparare iPhone" title="Apple metterà in vendita kit per riparare l&#8217;iPhone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/apple-mettera-in-vendita-kit-per-riparare-liphone-4573" rel="bookmark" title="Apple metterà in vendita kit per riparare l&#8217;iPhone">Apple metterà in vendita kit per riparare l&#8217;iPhone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/iphone-14-in-arrivo-una-piccola-rivoluzione-4544" rel="bookmark" class="td-image-wrap" title="iPhone 14: in arrivo una piccola rivoluzione?"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/iPhone-14-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/iPhone-14-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/iPhone-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="iPhone 14" title="iPhone 14: in arrivo una piccola rivoluzione?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/iphone-14-in-arrivo-una-piccola-rivoluzione-4544" rel="bookmark" title="iPhone 14: in arrivo una piccola rivoluzione?">iPhone 14: in arrivo una piccola rivoluzione?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/iphone-13-recensione-del-nuovo-smartphone-di-apple-4438" rel="bookmark" class="td-image-wrap" title="iPhone 13: recensione del nuovo smartphone di Apple"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/10/iPhone-13-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/10/iPhone-13-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/10/iPhone-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="iPhone 13" title="iPhone 13: recensione del nuovo smartphone di Apple" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/iphone-13-recensione-del-nuovo-smartphone-di-apple-4438" rel="bookmark" title="iPhone 13: recensione del nuovo smartphone di Apple">iPhone 13: recensione del nuovo smartphone di Apple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/caricabatterie-universale-cosa-fara-apple-4418" rel="bookmark" class="td-image-wrap" title="Caricabatterie universale: cosa farà Apple?"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/09/caricabatterie-universale-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/09/caricabatterie-universale-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/09/caricabatterie-universale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="caricabatterie universale" title="Caricabatterie universale: cosa farà Apple?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/caricabatterie-universale-cosa-fara-apple-4418" rel="bookmark" title="Caricabatterie universale: cosa farà Apple?">Caricabatterie universale: cosa farà Apple?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/iphone-13-di-apple-ufficiale-in-quattro-versioni-tutte-le-novita-4409" rel="bookmark" class="td-image-wrap" title="iPhone 13 di Apple ufficiale in quattro versioni: tutte le novità"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/09/iPhone-13-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/09/iPhone-13-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/09/iPhone-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="iPhone 13" title="iPhone 13 di Apple ufficiale in quattro versioni: tutte le novità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/iphone-13-di-apple-ufficiale-in-quattro-versioni-tutte-le-novita-4409" rel="bookmark" title="iPhone 13 di Apple ufficiale in quattro versioni: tutte le novità">iPhone 13 di Apple ufficiale in quattro versioni: tutte le novità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61c5ac934179a" data-td_block_id="td_uid_1_61c5ac934179a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61c5ac934179a" data-td_block_id="td_uid_1_61c5ac934179a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-198"><a href="https://newscellulari.it/samsung">Samsung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61c5ac9343113_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61c5ac9343113" ><script>var block_td_uid_2_61c5ac9343113 = new tdBlock();
block_td_uid_2_61c5ac9343113.id = "td_uid_2_61c5ac9343113";
block_td_uid_2_61c5ac9343113.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61c5ac9343113_rand","tdc_css_class":"td_uid_2_61c5ac9343113_rand","tdc_css_class_style":"td_uid_2_61c5ac9343113_rand_style"}';
block_td_uid_2_61c5ac9343113.td_column_number = "3";
block_td_uid_2_61c5ac9343113.block_type = "td_block_mega_menu";
block_td_uid_2_61c5ac9343113.post_count = "5";
block_td_uid_2_61c5ac9343113.found_posts = "136";
block_td_uid_2_61c5ac9343113.header_color = "";
block_td_uid_2_61c5ac9343113.ajax_pagination_infinite_stop = "";
block_td_uid_2_61c5ac9343113.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_61c5ac9343113);
</script><div id=td_uid_2_61c5ac9343113 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/galaxy-s22-ultra-ecco-come-sara-il-prossimo-smartphone-4617" rel="bookmark" class="td-image-wrap" title="Galaxy S22 Ultra: ecco come sarà il prossimo smartphone"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Galaxy-S22-Ultra-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Galaxy-S22-Ultra-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Galaxy-S22-Ultra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Galaxy S22 Ultra" title="Galaxy S22 Ultra: ecco come sarà il prossimo smartphone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/galaxy-s22-ultra-ecco-come-sara-il-prossimo-smartphone-4617" rel="bookmark" title="Galaxy S22 Ultra: ecco come sarà il prossimo smartphone">Galaxy S22 Ultra: ecco come sarà il prossimo smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/samsung-galaxy-a33-5g-si-mostra-in-nuove-immagini-dal-vivo-4563" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy A33 5G si mostra in nuove immagini dal vivo"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-A33-5G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-A33-5G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-A33-5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy A33 5G" title="Samsung Galaxy A33 5G si mostra in nuove immagini dal vivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/samsung-galaxy-a33-5g-si-mostra-in-nuove-immagini-dal-vivo-4563" rel="bookmark" title="Samsung Galaxy A33 5G si mostra in nuove immagini dal vivo">Samsung Galaxy A33 5G si mostra in nuove immagini dal vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/samsung-galaxy-s22-ultra-si-mostra-con-nuove-foto-leak-4510" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S22 Ultra si mostra con nuove foto leak"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-S22-Ultra-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-S22-Ultra-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/Samsung-Galaxy-S22-Ultra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy S22 Ultra" title="Samsung Galaxy S22 Ultra si mostra con nuove foto leak" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/samsung-galaxy-s22-ultra-si-mostra-con-nuove-foto-leak-4510" rel="bookmark" title="Samsung Galaxy S22 Ultra si mostra con nuove foto leak">Samsung Galaxy S22 Ultra si mostra con nuove foto leak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/samsung-galaxy-z-fold-3-e-z-flip-3-sono-ufficiali-4339" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy Z Fold 3 e Z Flip 3 sono ufficiali"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-1-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-1-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy Z Fold 3" title="Samsung Galaxy Z Fold 3 e Z Flip 3 sono ufficiali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/samsung-galaxy-z-fold-3-e-z-flip-3-sono-ufficiali-4339" rel="bookmark" title="Samsung Galaxy Z Fold 3 e Z Flip 3 sono ufficiali">Samsung Galaxy Z Fold 3 e Z Flip 3 sono ufficiali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/samsung-galaxy-z-fold-3-sta-per-arrivare-il-nuovo-pieghevole-4330" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy Z Fold 3: sta per arrivare il nuovo pieghevole"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/08/Samsung-Galaxy-Z-Fold-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy Z Fold 3" title="Samsung Galaxy Z Fold 3: sta per arrivare il nuovo pieghevole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/samsung-galaxy-z-fold-3-sta-per-arrivare-il-nuovo-pieghevole-4330" rel="bookmark" title="Samsung Galaxy Z Fold 3: sta per arrivare il nuovo pieghevole">Samsung Galaxy Z Fold 3: sta per arrivare il nuovo pieghevole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61c5ac9343113" data-td_block_id="td_uid_2_61c5ac9343113"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61c5ac9343113" data-td_block_id="td_uid_2_61c5ac9343113"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195"><a href="https://newscellulari.it/huawei">Huawei</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61c5ac93446d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61c5ac93446d4" ><script>var block_td_uid_3_61c5ac93446d4 = new tdBlock();
block_td_uid_3_61c5ac93446d4.id = "td_uid_3_61c5ac93446d4";
block_td_uid_3_61c5ac93446d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61c5ac93446d4_rand","tdc_css_class":"td_uid_3_61c5ac93446d4_rand","tdc_css_class_style":"td_uid_3_61c5ac93446d4_rand_style"}';
block_td_uid_3_61c5ac93446d4.td_column_number = "3";
block_td_uid_3_61c5ac93446d4.block_type = "td_block_mega_menu";
block_td_uid_3_61c5ac93446d4.post_count = "5";
block_td_uid_3_61c5ac93446d4.found_posts = "61";
block_td_uid_3_61c5ac93446d4.header_color = "";
block_td_uid_3_61c5ac93446d4.ajax_pagination_infinite_stop = "";
block_td_uid_3_61c5ac93446d4.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_3_61c5ac93446d4);
</script><div id=td_uid_3_61c5ac93446d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/huawei-p50-data-ufficiale-di-lancio-e-dettagli-sulle-fotocamere-4298" rel="bookmark" class="td-image-wrap" title="Huawei P50: data ufficiale di lancio e dettagli sulle fotocamere"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/07/Huawei-P50-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/07/Huawei-P50-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/07/Huawei-P50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Huawei P50" title="Huawei P50: data ufficiale di lancio e dettagli sulle fotocamere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/huawei-p50-data-ufficiale-di-lancio-e-dettagli-sulle-fotocamere-4298" rel="bookmark" title="Huawei P50: data ufficiale di lancio e dettagli sulle fotocamere">Huawei P50: data ufficiale di lancio e dettagli sulle fotocamere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/huawei-p50-presentato-il-design-ufficiale-4240" rel="bookmark" class="td-image-wrap" title="Huawei P50: presentato il design ufficiale"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/06/Huawei-P50-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/06/Huawei-P50-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/06/Huawei-P50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Huawei P50" title="Huawei P50: presentato il design ufficiale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/huawei-p50-presentato-il-design-ufficiale-4240" rel="bookmark" title="Huawei P50: presentato il design ufficiale">Huawei P50: presentato il design ufficiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/huawei-nova-8-pro-4g-ufficiale-le-specifiche-del-nuovo-smartphone-4198" rel="bookmark" class="td-image-wrap" title="Huawei Nova 8 Pro 4G ufficiale: le specifiche del nuovo smartphone"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/04/Huawei-Nova-8-Pro-4G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/04/Huawei-Nova-8-Pro-4G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/04/Huawei-Nova-8-Pro-4G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Huawei Nova 8 Pro 4G" title="Huawei Nova 8 Pro 4G ufficiale: le specifiche del nuovo smartphone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/huawei-nova-8-pro-4g-ufficiale-le-specifiche-del-nuovo-smartphone-4198" rel="bookmark" title="Huawei Nova 8 Pro 4G ufficiale: le specifiche del nuovo smartphone">Huawei Nova 8 Pro 4G ufficiale: le specifiche del nuovo smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/huawei-nova-8-quali-sono-le-caratteristiche-tecniche-4005" rel="bookmark" class="td-image-wrap" title="Huawei Nova 8: quali sono le caratteristiche tecniche"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/12/Huawei-Nova-8-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/12/Huawei-Nova-8-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/12/Huawei-Nova-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Huawei Nova 8" title="Huawei Nova 8: quali sono le caratteristiche tecniche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/huawei-nova-8-quali-sono-le-caratteristiche-tecniche-4005" rel="bookmark" title="Huawei Nova 8: quali sono le caratteristiche tecniche">Huawei Nova 8: quali sono le caratteristiche tecniche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/huawei-mate-40-pro-ufficiale-il-nuovo-top-di-gamma-3854" rel="bookmark" class="td-image-wrap" title="Huawei Mate 40 Pro: ufficiale il nuovo top di gamma"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/10/Huawei-Mate-40-Pro-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/10/Huawei-Mate-40-Pro-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/10/Huawei-Mate-40-Pro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Huawei Mate 40 Pro" title="Huawei Mate 40 Pro: ufficiale il nuovo top di gamma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/huawei-mate-40-pro-ufficiale-il-nuovo-top-di-gamma-3854" rel="bookmark" title="Huawei Mate 40 Pro: ufficiale il nuovo top di gamma">Huawei Mate 40 Pro: ufficiale il nuovo top di gamma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61c5ac93446d4" data-td_block_id="td_uid_3_61c5ac93446d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61c5ac93446d4" data-td_block_id="td_uid_3_61c5ac93446d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-196"><a href="https://newscellulari.it/lg">LG</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61c5ac9345d24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_61c5ac9345d24" ><script>var block_td_uid_4_61c5ac9345d24 = new tdBlock();
block_td_uid_4_61c5ac9345d24.id = "td_uid_4_61c5ac9345d24";
block_td_uid_4_61c5ac9345d24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_61c5ac9345d24_rand","tdc_css_class":"td_uid_4_61c5ac9345d24_rand","tdc_css_class_style":"td_uid_4_61c5ac9345d24_rand_style"}';
block_td_uid_4_61c5ac9345d24.td_column_number = "3";
block_td_uid_4_61c5ac9345d24.block_type = "td_block_mega_menu";
block_td_uid_4_61c5ac9345d24.post_count = "5";
block_td_uid_4_61c5ac9345d24.found_posts = "26";
block_td_uid_4_61c5ac9345d24.header_color = "";
block_td_uid_4_61c5ac9345d24.ajax_pagination_infinite_stop = "";
block_td_uid_4_61c5ac9345d24.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_4_61c5ac9345d24);
</script><div id=td_uid_4_61c5ac9345d24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/lg-stylo-6-ufficiale-il-nuovo-smartphone-con-pennino-integrato-3445" rel="bookmark" class="td-image-wrap" title="LG Stylo 6: ufficiale il nuovo smartphone con pennino integrato"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/05/LG-Stylo-6-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/05/LG-Stylo-6-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/05/LG-Stylo-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG Stylo 6" title="LG Stylo 6: ufficiale il nuovo smartphone con pennino integrato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/lg-stylo-6-ufficiale-il-nuovo-smartphone-con-pennino-integrato-3445" rel="bookmark" title="LG Stylo 6: ufficiale il nuovo smartphone con pennino integrato">LG Stylo 6: ufficiale il nuovo smartphone con pennino integrato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/lg-velvet-si-svela-in-tutti-i-dettagli-le-specifiche-3362" rel="bookmark" class="td-image-wrap" title="LG Velvet si svela in tutti i dettagli: le specifiche"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-1-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-1-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG Velvet" title="LG Velvet si svela in tutti i dettagli: le specifiche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/lg-velvet-si-svela-in-tutti-i-dettagli-le-specifiche-3362" rel="bookmark" title="LG Velvet si svela in tutti i dettagli: le specifiche">LG Velvet si svela in tutti i dettagli: le specifiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/lg-velvet-e-il-nome-del-nuovo-top-di-gamma-3302" rel="bookmark" class="td-image-wrap" title="LG Velvet è il nome del nuovo top di gamma"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-300x207.jpg 300w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-768x529.jpg 768w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-100x70.jpg 100w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-696x479.jpg 696w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet-610x420.jpg 610w, https://newscellulari.it/wp-content/uploads/2020/04/LG-Velvet.jpg 950w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG Velvet" title="LG Velvet è il nome del nuovo top di gamma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/lg-velvet-e-il-nome-del-nuovo-top-di-gamma-3302" rel="bookmark" title="LG Velvet è il nome del nuovo top di gamma">LG Velvet è il nome del nuovo top di gamma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/lg-v60-thinq-5g-ufficiale-con-snapdragon-865-prezzo-e-disponibilita-3118" rel="bookmark" class="td-image-wrap" title="LG V60 ThinQ 5G ufficiale con Snapdragon 865: prezzo e disponibilità"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/02/LG-V60-ThinQ-5G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/02/LG-V60-ThinQ-5G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/02/LG-V60-ThinQ-5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG V60 ThinQ 5G" title="LG V60 ThinQ 5G ufficiale con Snapdragon 865: prezzo e disponibilità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/lg-v60-thinq-5g-ufficiale-con-snapdragon-865-prezzo-e-disponibilita-3118" rel="bookmark" title="LG V60 ThinQ 5G ufficiale con Snapdragon 865: prezzo e disponibilità">LG V60 ThinQ 5G ufficiale con Snapdragon 865: prezzo e disponibilità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/lg-k41s-k51s-e-k61-ufficiali-i-nuovi-smartphone-di-fascia-media-3067" rel="bookmark" class="td-image-wrap" title="LG K41S, K51S e K61: ufficiali i nuovi smartphone di fascia media"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2020/02/LG-K41S-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2020/02/LG-K41S-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2020/02/LG-K41S-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG K41S" title="LG K41S, K51S e K61: ufficiali i nuovi smartphone di fascia media" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/lg-k41s-k51s-e-k61-ufficiali-i-nuovi-smartphone-di-fascia-media-3067" rel="bookmark" title="LG K41S, K51S e K61: ufficiali i nuovi smartphone di fascia media">LG K41S, K51S e K61: ufficiali i nuovi smartphone di fascia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61c5ac9345d24" data-td_block_id="td_uid_4_61c5ac9345d24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61c5ac9345d24" data-td_block_id="td_uid_4_61c5ac9345d24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-192"><a href="https://newscellulari.it/cellulari-altre-marche">Cellulari di Altre Marche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61c5ac9347484_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61c5ac9347484" ><script>var block_td_uid_5_61c5ac9347484 = new tdBlock();
block_td_uid_5_61c5ac9347484.id = "td_uid_5_61c5ac9347484";
block_td_uid_5_61c5ac9347484.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61c5ac9347484_rand","tdc_css_class":"td_uid_5_61c5ac9347484_rand","tdc_css_class_style":"td_uid_5_61c5ac9347484_rand_style"}';
block_td_uid_5_61c5ac9347484.td_column_number = "3";
block_td_uid_5_61c5ac9347484.block_type = "td_block_mega_menu";
block_td_uid_5_61c5ac9347484.post_count = "5";
block_td_uid_5_61c5ac9347484.found_posts = "361";
block_td_uid_5_61c5ac9347484.header_color = "";
block_td_uid_5_61c5ac9347484.ajax_pagination_infinite_stop = "";
block_td_uid_5_61c5ac9347484.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_5_61c5ac9347484);
</script><div id=td_uid_5_61c5ac9347484 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" rel="bookmark" class="td-image-wrap" title="Vivo S12 e S12 Pro ufficiali con due fotocamere frontali"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Vivo S12" title="Vivo S12 e S12 Pro ufficiali con due fotocamere frontali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" rel="bookmark" title="Vivo S12 e S12 Pro ufficiali con due fotocamere frontali">Vivo S12 e S12 Pro ufficiali con due fotocamere frontali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628" rel="bookmark" class="td-image-wrap" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Honor X30 5G" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628" rel="bookmark" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche">Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/xiaomi-12-ultra-avra-una-grande-fotocamera-4624" rel="bookmark" class="td-image-wrap" title="Xiaomi 12 Ultra avrà una grande fotocamera"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Xiaomi 12 Ultra" title="Xiaomi 12 Ultra avrà una grande fotocamera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/xiaomi-12-ultra-avra-una-grande-fotocamera-4624" rel="bookmark" title="Xiaomi 12 Ultra avrà una grande fotocamera">Xiaomi 12 Ultra avrà una grande fotocamera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/oppo-find-n-primi-dettagli-sullo-smartphone-pieghevole-4614" rel="bookmark" class="td-image-wrap" title="OPPO Find N: primi dettagli sullo smartphone pieghevole"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="OPPO Find N" title="OPPO Find N: primi dettagli sullo smartphone pieghevole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/oppo-find-n-primi-dettagli-sullo-smartphone-pieghevole-4614" rel="bookmark" title="OPPO Find N: primi dettagli sullo smartphone pieghevole">OPPO Find N: primi dettagli sullo smartphone pieghevole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/oneplus-10-pro-avra-il-processore-snapdragon-8-gen-1-4608" rel="bookmark" class="td-image-wrap" title="OnePlus 10 Pro avrà il processore Snapdragon 8 Gen 1"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/OnePlus-10-Pro-218x150.png"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/OnePlus-10-Pro-218x150.png 218w, https://newscellulari.it/wp-content/uploads/2021/12/OnePlus-10-Pro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="OnePlus 10 Pro" title="OnePlus 10 Pro avrà il processore Snapdragon 8 Gen 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/oneplus-10-pro-avra-il-processore-snapdragon-8-gen-1-4608" rel="bookmark" title="OnePlus 10 Pro avrà il processore Snapdragon 8 Gen 1">OnePlus 10 Pro avrà il processore Snapdragon 8 Gen 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61c5ac9347484" data-td_block_id="td_uid_5_61c5ac9347484"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61c5ac9347484" data-td_block_id="td_uid_5_61c5ac9347484"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-194"><a href="https://newscellulari.it/applicazioni">Applicazioni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61c5ac9348f89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61c5ac9348f89" ><script>var block_td_uid_6_61c5ac9348f89 = new tdBlock();
block_td_uid_6_61c5ac9348f89.id = "td_uid_6_61c5ac9348f89";
block_td_uid_6_61c5ac9348f89.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61c5ac9348f89_rand","tdc_css_class":"td_uid_6_61c5ac9348f89_rand","tdc_css_class_style":"td_uid_6_61c5ac9348f89_rand_style"}';
block_td_uid_6_61c5ac9348f89.td_column_number = "3";
block_td_uid_6_61c5ac9348f89.block_type = "td_block_mega_menu";
block_td_uid_6_61c5ac9348f89.post_count = "5";
block_td_uid_6_61c5ac9348f89.found_posts = "191";
block_td_uid_6_61c5ac9348f89.header_color = "";
block_td_uid_6_61c5ac9348f89.ajax_pagination_infinite_stop = "";
block_td_uid_6_61c5ac9348f89.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_6_61c5ac9348f89);
</script><div id=td_uid_6_61c5ac9348f89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/novita-per-whatsapp-in-arrivo-le-community-4550" rel="bookmark" class="td-image-wrap" title="Novità per WhatsApp: in arrivo le community"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-1-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-1-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="WhatsApp" title="Novità per WhatsApp: in arrivo le community" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/novita-per-whatsapp-in-arrivo-le-community-4550" rel="bookmark" title="Novità per WhatsApp: in arrivo le community">Novità per WhatsApp: in arrivo le community</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/su-telegram-in-arrivo-un-abbonamento-per-togliere-la-pubblicita-4525" rel="bookmark" class="td-image-wrap" title="Su Telegram in arrivo un abbonamento per togliere la pubblicità"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/Telegram-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/Telegram-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/Telegram-100x70.jpg 100w, https://newscellulari.it/wp-content/uploads/2021/11/Telegram.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="Telegram" title="Su Telegram in arrivo un abbonamento per togliere la pubblicità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/su-telegram-in-arrivo-un-abbonamento-per-togliere-la-pubblicita-4525" rel="bookmark" title="Su Telegram in arrivo un abbonamento per togliere la pubblicità">Su Telegram in arrivo un abbonamento per togliere la pubblicità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/disattivare-segreteria-wind-4518" rel="bookmark" class="td-image-wrap" title="Disattivare la segreteria Wind: come fare e i codici"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/disattivare-segreteria-Wind-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/disattivare-segreteria-Wind-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/disattivare-segreteria-Wind-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="disattivare segreteria Wind" title="Disattivare la segreteria Wind: come fare e i codici" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/disattivare-segreteria-wind-4518" rel="bookmark" title="Disattivare la segreteria Wind: come fare e i codici">Disattivare la segreteria Wind: come fare e i codici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/i-messaggi-di-whatsapp-si-potranno-cancellare-senza-limiti-4503" rel="bookmark" class="td-image-wrap" title="I messaggi di WhatsApp si potranno cancellare senza limiti?"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="WhatsApp" title="I messaggi di WhatsApp si potranno cancellare senza limiti?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/i-messaggi-di-whatsapp-si-potranno-cancellare-senza-limiti-4503" rel="bookmark" title="I messaggi di WhatsApp si potranno cancellare senza limiti?">I messaggi di WhatsApp si potranno cancellare senza limiti?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/tim-sta-spegnendo-la-rete-3g-ecco-chi-dovra-cambiare-la-sim-4496" rel="bookmark" class="td-image-wrap" title="TIM sta spegnendo la rete 3G: ecco chi dovrà cambiare la SIM"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/11/TIM-rete-3G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/11/TIM-rete-3G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/11/TIM-rete-3G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="TIM rete 3G" title="TIM sta spegnendo la rete 3G: ecco chi dovrà cambiare la SIM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/tim-sta-spegnendo-la-rete-3g-ecco-chi-dovra-cambiare-la-sim-4496" rel="bookmark" title="TIM sta spegnendo la rete 3G: ecco chi dovrà cambiare la SIM">TIM sta spegnendo la rete 3G: ecco chi dovrà cambiare la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61c5ac9348f89" data-td_block_id="td_uid_6_61c5ac9348f89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61c5ac9348f89" data-td_block_id="td_uid_6_61c5ac9348f89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="#">Altre News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645"><a target="_blank" rel="nofollow" href="http://newsvideogame.it/">Videogame</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-646"><a target="_blank" rel="nofollow" href="http://newspc.it/">Computer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-647"><a target="_blank" rel="nofollow" href="http://www.newsmusica.it/">Musica</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://newscellulari.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-4631" class="td-post-template-8 post-4631 post type-post status-publish format-standard has-post-thumbnail category-cellulari-altre-marche" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://newscellulari.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cellulari di Altre Marche" class="entry-crumb" href="https://newscellulari.it/cellulari-altre-marche">Cellulari di Altre Marche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vivo S12 e S12 Pro ufficiali con due fotocamere frontali</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://newscellulari.it/cellulari-altre-marche">Cellulari di Altre Marche</a></li></ul>                <h1 class="entry-title">Vivo S12 e S12 Pro ufficiali con due fotocamere frontali</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://newscellulari.it/author/gianluca">Gianluca Rini</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T17:54:03+00:00" >22 Dicembre 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content tagdiv-type">
        
<p>Sono stati presentati ufficialmente <strong>Vivo S12</strong> e <strong>S12 Pro</strong>. Avevamo già delle informazioni, in particolare sullo smartphone in versione Pro, grazie ad un teaser che svelava diversi dettagli sul prodotto tecnologico. Ma adesso i due device sono diventati ufficiali a tutti gli effetti, grazie alla presentazione da parte dell’azienda cinese. I due smartphone hanno un <strong>design molto interessante</strong> e sono dedicati anche a coloro che vogliono avere a disposizione uno smartphone in grado di scattare dei selfie di alta qualità.</p>



<h2>Come sarà Vivo S12</h2>



<p>Per quanto riguarda Vivo S12, il prodotto tecnologico ha uno <strong>schermo AMOLED da 6,44 pollici</strong> con risoluzione Full HD+ da 1080p e frequenza di aggiornamento a 90 Hz. Lo smartphone presenta due fotocamere per i selfie con sensori da 44 MP e da 8 MP.</p>



<p>Questo device ha un processore <strong>MediaTek Dimensity 1100</strong> e presenta 8 GB di RAM e 128 o 256 GB di spazio interno di archiviazione. Nella parte posteriore Vivo S12 ha tre fotocamere, con un sensore principale da 108 MP. La batteria è da 4200 mAh e ha la ricarica rapida a 44 W.</p>



<h2>Le specifiche di Vivo S12 Pro</h2>



<p>Vivo S12 Pro ha uno schermo AMOLED da 6,56 pollici, con frequenza di aggiornamento a 90 Hz. Le fotocamere dei selfie sono da 50 MP e da 8 MP, mentre nella parte posteriore ci sono tre sensori, con un principale da 108 MP e altri due da 8 MP e 2 MP. Il processore è <strong>MediaTek Dimensity 1200</strong> e lo smartphone mette a disposizione 8 o 12 GB di RAM, oltre a 256 GB di spazio interno. Per quanto riguarda la batteria, è da 4300 mAh e presenta la ricarica rapida a 44 W.</p>



<h2>La disponibilità e i prezzi</h2>



<p>Vivo S12 sarà venduto al prezzo di 2799 yuan, che corrispondono a circa 390 euro, nella versione da 8 e 256 GB di memoria, e al prezzo di 2999 yuan (corrispondenti a circa 420 euro) per l’edizione da 12 e 256 GB.</p>



<p>Lo smartphone Vivo S12 Pro è venduto a 3399 yuan (che corrispondono a circa 470 euro) per la versione da 8 e 256 GB. L’edizione da 12 e 256 GB di memoria costerà 3699 yuan, circa 515 euro. Le vendite dei due smartphone partiranno <strong>dal 30 dicembre</strong> nel mercato cinese.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/5c3e10a0ac793c6e803433d81ed1221d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c3e10a0ac793c6e803433d81ed1221d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://newscellulari.it/author/gianluca" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Gianluca Rini</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Laureato in Scienze Turistiche, ha svolto un master sulla Comunicazione che lo ha portato ad interessarsi a tutto ciò che riguarda l&#8217;informazione. Ama le serie televisive ed è appassionato di tutto ciò che riguarda l&#8217;astronomia.</p>
</div></div><div class="clearfix"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_61c5ac934c4f6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_61c5ac934c4f6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_61c5ac934c4f6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628">Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://newscellulari.it/author/gianluca">Gianluca Rini</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Rini"></span><meta itemprop="datePublished" content="2021-12-22T17:54:03+00:00"><meta itemprop="dateModified" content="2021-12-22T17:54:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newscellulari.it/wp-content/uploads/2019/08/cellulari.png"></span><meta itemprop="name" content="NewsCellulari.it"></span><meta itemprop="headline " content="Vivo S12 e S12 Pro ufficiali con due fotocamere frontali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="454"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_8_61c5ac934cdc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61c5ac934cdc5" ><script>var block_td_uid_8_61c5ac934cdc5 = new tdBlock();
block_td_uid_8_61c5ac934cdc5.id = "td_uid_8_61c5ac934cdc5";
block_td_uid_8_61c5ac934cdc5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_61c5ac934cdc5_rand","td_column_number":3,"live_filter_cur_post_id":4631,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61c5ac934cdc5_rand","tdc_css_class_style":"td_uid_8_61c5ac934cdc5_rand_style"}';
block_td_uid_8_61c5ac934cdc5.td_column_number = "3";
block_td_uid_8_61c5ac934cdc5.block_type = "td_block_related_posts";
block_td_uid_8_61c5ac934cdc5.post_count = "3";
block_td_uid_8_61c5ac934cdc5.found_posts = "360";
block_td_uid_8_61c5ac934cdc5.header_color = "";
block_td_uid_8_61c5ac934cdc5.ajax_pagination_infinite_stop = "";
block_td_uid_8_61c5ac934cdc5.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_8_61c5ac934cdc5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_61c5ac934d91f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_61c5ac934cdc5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_10_61c5ac934d924" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_61c5ac934cdc5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_8_61c5ac934cdc5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628" rel="bookmark" class="td-image-wrap" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Honor-X30-5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Honor X30 5G" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628" rel="bookmark" title="Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche">Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/xiaomi-12-ultra-avra-una-grande-fotocamera-4624" rel="bookmark" class="td-image-wrap" title="Xiaomi 12 Ultra avrà una grande fotocamera"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/Xiaomi-12-Ultra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Xiaomi 12 Ultra" title="Xiaomi 12 Ultra avrà una grande fotocamera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/xiaomi-12-ultra-avra-una-grande-fotocamera-4624" rel="bookmark" title="Xiaomi 12 Ultra avrà una grande fotocamera">Xiaomi 12 Ultra avrà una grande fotocamera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newscellulari.it/oppo-find-n-primi-dettagli-sullo-smartphone-pieghevole-4614" rel="bookmark" class="td-image-wrap" title="OPPO Find N: primi dettagli sullo smartphone pieghevole"><img width="218" height="150" class="entry-thumb" src="https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-218x150.jpg"  srcset="https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-218x150.jpg 218w, https://newscellulari.it/wp-content/uploads/2021/12/OPPO-Find-N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="OPPO Find N" title="OPPO Find N: primi dettagli sullo smartphone pieghevole" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newscellulari.it/oppo-find-n-primi-dettagli-sullo-smartphone-pieghevole-4614" rel="bookmark" title="OPPO Find N: primi dettagli sullo smartphone pieghevole">OPPO Find N: primi dettagli sullo smartphone pieghevole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61c5ac934cdc5" data-td_block_id="td_uid_8_61c5ac934cdc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61c5ac934cdc5" data-td_block_id="td_uid_8_61c5ac934cdc5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://newscellulari.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://newscellulari.it/vivo-s12-e-s12-pro-ufficiali-con-due-fotocamere-frontali-4631" aria-current="page">Vivo S12 e S12 Pro ufficiali con due fotocamere frontali</a>
									</li>
											<li>
					<a href="https://newscellulari.it/honor-x30-5g-e-play-30-plus-ufficiali-le-specifiche-tecniche-4628">Honor X30 5G e Play 30 Plus ufficiali: le specifiche tecniche</a>
									</li>
											<li>
					<a href="https://newscellulari.it/xiaomi-12-ultra-avra-una-grande-fotocamera-4624">Xiaomi 12 Ultra avrà una grande fotocamera</a>
									</li>
											<li>
					<a href="https://newscellulari.it/galaxy-s22-ultra-ecco-come-sara-il-prossimo-smartphone-4617">Galaxy S22 Ultra: ecco come sarà il prossimo smartphone</a>
									</li>
											<li>
					<a href="https://newscellulari.it/oppo-find-n-primi-dettagli-sullo-smartphone-pieghevole-4614">OPPO Find N: primi dettagli sullo smartphone pieghevole</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-3"><a href="https://newscellulari.it/apple" title="Apple con i suoi prodotti è l&#039;azienda che più è stata capace di costruire una forza del Brand a livello planetario, circondandosi quasi di un alone mitico per i suoi fan; basti pensare ai più noti iMac, iphone e ipad, costituiscono oramai un vero e proprio status symbol per chi li possiede. A livello planetario, la Apple si scontra con l&#039;altro grande colosso Samsung, che con la serie Smartphone Galaxy ha veramente fatto il boom. Infine, di recente arrivo sul mercato ma già in grande trend, il terzo incomodo, lo smartphone cinese Huawei...">Apple</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://newscellulari.it/applicazioni" title="Le applicazioni per smartphone - le cosiddette APP - sono in crescita inarrestabile e oramai ce ne è una disponibile per qualsiasi funzione/servizio stiamo ricercando. Anche molti siti web, oltre alla funzionalità responsive, hanno dovuto realizzare una propria APP. Con le applicazioni i nostri cellulari e tablet - siano essi Apple, Samsung, Huawei o di qualsiasi altra marca - si arricchiscono di innumerevoli funzioni e giochi, tutto a portata di telefono.">Applicazioni</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://newscellulari.it/cellulari-altre-marche" title="I cellulari oramai da un decennio sono diventati sempre più potenti; pc portatili dall&#039;ampio schermo che ci permettono di essere sempre connessi ad internet ovunque andiamo, di fare foto, video spettacolari e, grazie alle APP, un&#039;infinità di altre cose. Telefonare oramai è soltanto un optional! Tolte le tre marche di smartphone più famose e diffuse al mondo - Apple, Samsung Galaxy e la recente Huawei - ci sono comunque molte altre marche di cellulari, a prezzi inferiori, che possono soddisfare pienamente tutte le nostre necessità. Molto in voga e sempre più in forte crescita nel settore low-cost gli smartphone cinesi.">Cellulari di Altre Marche</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://newscellulari.it/huawei" title="Huawei è una marca di smartphone cinesi in fortissima ascesa che, con un prodotto eccezionale a costo ridotto, sta sfidando, con risultati più che positivi, i colossi Apple e Samsung. Il sistema operativo montato è Android. L&#039;Italia è il secondo mercato mondale per Huawei, il cellulare cinese che forse sta facendo da apripista per molti altri che verranno? Nel mercato infatti ci sono già anche Meizu e Xiaomi, con quest&#039;ultima in sempre più forte ascesa.">Huawei</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://newscellulari.it/lg" title="LG è un&#039;azienda storica della Corea del Sud che realizza prodotti per l&#039;elettronica, l&#039;informatica e la telefonia. Gli smartphone LG sono cellulari che montano il sistema operativo Android e possono contare su una rete di distribuzione e di vendita collaudata nel tempo.">LG</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://newscellulari.it/news">no-category</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://newscellulari.it/samsung" title="Samsung, con la sua linea di galaxy e tablet equipaggiati con sistema operativo Android è, insieme ad Apple e alla recentissima Huawei, uno dei tre colossi che domina il mercato mondiale dei cellulari. L&#039;azienda sud coreana, quindi connazionale della LG, con la sua linea di smartphone galaxy (siamo giunti al 7 Edge) è riuscita a rubare la scena al gettonatissimo iPhone, che fino a qualche anno fa dominava incontrastato il mercato dei cellulari di nuova generazione, anche se Apple può sempre contare su una sterminata schiera di fan amanti del brand della male&quot; che difficilmente lo tradiranno.">Samsung</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://newscellulari.it/"><img class="td-retina-data" src="https://newscellulari.it/wp-content/uploads/2019/08/cellulari.png" data-retina="https://newscellulari.it/wp-content/uploads/2019/08/cellularigr-copia.png" alt="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it" title="Notizie su Iphone, Samsung Galaxy, Huawei e altri cellulari | NewsCellulari.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><span style="font-size:10px;"><strong>NewsCellulari.it - Notizie su Cellulari Apple, Samsung, LG e Cellulari cinesi come Huawei, Meizu, Xiaomi, OnePlus e Lenovo.</strong><br>
Tutti i marchi riportati appartengono ai legittimi proprietari.
</br>
Marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.
<br><br>
Questo sito non costituisce testata giornalistica e non ha carattere periodico essendo aggiornato secondo la disponibilità e la reperibilità dei materiali. Pertanto non può essere considerato in alcun modo un prodotto editoriale ai sensi della L. n. 62 del 7/3/2001.</span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-174"><a href="https://newscellulari.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2240"><a href="https://newscellulari.it/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://newscellulari.it/disclaimer-e-privacy">Disclaimer e Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NewsCellulari.it - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145837354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145837354-1');
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 61c5ac934fdc4
    -->

    <style type="text/css">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</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newscellulari.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newscellulari.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://newscellulari.it/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://newscellulari.it/wp-content/uploads/2021/12/Vivo-S12.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://newscellulari.it/disclaimer-e-privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="Revoca cookie">Revoca cookie</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>